<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="肖冰,投资,行业研究,达晨创投" />
<meta name="description" content="在三个方面寻找机会：一是科技的创新、二是商业模式的创新，还有新的消费升级的趋势。" />
<meta name="author" content="经济观察网 " />
<meta name="baidu_union_verify" content="408775e14748f2475adb9911f2990a33">
<meta name="verify-v1" content="sOT5jBB7T1adQvvYvFvIAJjqInu6Fpl4IrxQY8xmP24=" />
<meta name="verify-v1" content="lbQxqJs+JxJUrmb7XAyfA+xUenItwC4DR5OqyhpVXd4=" />
<title>如何寻找前沿的投资机会 - 经济观察网 － 专业财经新闻网站</title>
<!--<script src="http://img.eeo.com.cn/apps/m/js/device.js"  type="text/javascript" language="javascript"></script>
<link rel="stylesheet" href="http://cdn.bootcss.com/twitter-bootstrap/3.0.3/css/bootstrap.min.css">
<link href="http://img.eeo.com.cn/templates/2011style/cns/css/public.css" rel="stylesheet" type="text/css" />
<link href="http://img.eeo.com.cn/templates/2011style/cns/css/top_bottom.css" rel="stylesheet" type="text/css" />
<link href="http://img.eeo.com.cn/templates/2011style/cns/css/index.css" rel="stylesheet" type="text/css" />
<link href="http://img.eeo.com.cn/templates/2011style/cns/css/list_xxnr.css" rel="stylesheet" type="text/css" /><!--列表页及详细页样式-->

<link href="http://img.eeo.com.cn/pc/css/reset.css" rel="stylesheet" type="text/css" />
<link href="http://img.eeo.com.cn/pc/css/style.css" rel="stylesheet" type="text/css" />
<link href="http://img.eeo.com.cn/pc/css/iconfont/iconfont.css" rel="stylesheet" type="text/css" />

<script type="text/javascript" language="javascript" src="http://img.eeo.com.cn/templates/2011style/cns/js/index.js"></script>
<script type="text/javascript" src="http://img.eeo.com.cn/templates/eeo/cns/jsfile/flashWrite.js"></script>
<script type="text/javascript" src="http://img.eeo.com.cn/templates/2011style/cns/js/zhengwen.js"></script>

<!-- 请置于所有广告位代码之前 -->
<script type="text/javascript" src="http://cbjs.baidu.com/js/m.js"></script>
<script type="text/javascript">
BAIDU_CLB_preloadSlots("250351","250353","250352","250384");
</script>

<script type="text/javascript" src="http://img.eeo.com.cn/js/config.js"></script>
<script src="http://cdn.bootcss.com/jquery/1.10.2/jquery.min.js"></script>
<script src="http://cdn.bootcss.com/twitter-bootstrap/3.0.3/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://img.eeo.com.cn/js/lib/jquery.cookie.js"></script>
<script type="text/javascript">
var contentid = 292098;	
</script>
<script language="javascript">   
jQuery(function(){
jQuery(".s1").parent().mouseover(function(){
jQuery(this).children(".menu").css("display","block");
});
jQuery(".s1").parent().mouseout(function(){
jQuery(this).children(".menu").css("display","none");
});
})

$(document).ready(function(){

	$(".ctvideo").click(function(){
		var now_url = 'http://hz.youku.com/red/click.php?tp=1&cp=4007609&cpp=1000680&url='+$('.ctvideo').attr('href');
		window.open (now_url, "优酷弹窗", "height=300, width=400, left=450, top=180, toolbar =no, menubar=no, scrollbars=no, resizable=no, location=no, status=no");
		return false;
	});
});
</script>
<style>
body{width:100%;}
</style>
</head>
<script>
      $(document).ready(function(){
        $("#weixin1").popover();
      });
    </script>
<body style="background:#f0f0f0;">
<!-- top -->
	<!--<script>//判断是否为移动端，跳转移动端页面;function IsPC(){     var userAgentInfo = navigator.userAgent;     var Agents = new Array("Android", "iPhone", "SymbianOS", "Windows Phone", "iPad", "iPod");     var flag = true;     for (var v = 0; v < Agents.length; v++) {  	   if (userAgentInfo.indexOf(Agents[v]) > 0) { flag = false; break; }     }     return flag;  }  if(!IsPC()){	window.location.href="http://m.eeo.com.cn";} </script>--><div class="xd-logo">			<div class="xd-logo-jz">				<a href="http://www.eeo.com.cn/"><img src="http://img.eeo.com.cn/pc/images/logo.png" alt="" /></a>				<div class="xd-logo-r">					<div class="xd-logo-l">						<a href="http://app.eeo.com.cn/?app=member&controller=index&action=login">登录</a>						<a href="http://app.eeo.com.cn/?app=member&controller=index&action=register">注册</a>					</div>					<div class="xd-logo-r-1">						<a href="javascript:;">战略合作</a>						<a href="http://www.eeo.com.cn/huodong/">品牌活动</a>					</div>					<a href="http://app.eeo.com.cn/?app=search&controller=index&action=index"><img src="http://img.eeo.com.cn/pc/images/fangdajing.png" class="xd-img" /></a>				</div>			</div></div>  		<div class="xd-list">			<div class="xd-list-jz">				<a href="http://www.eeo.com.cn/" class="xd-sy">首页</a>				<div class="xd-list-left">					<ul class="xd-a1">						<a href="http://www.eeo.com.cn/yaowen/">							<li>时事</li>							<li>政策</li>							<li>宏观</li>						</a>					</ul> 					<ul class="xd-a2">						<a href="http://www.eeo.com.cn/jinrong/">							<li>证券</li>							<li>资本</li>							<li>理财</li>						</a>					</ul>					<ul class="xd-a3">						<a href="http://www.eeo.com.cn/shangye/">							<li>硬科技</li>							<li>互联网</li>							<li>O2O</li>						</a>					</ul>					<ul class="xd-a4">						<a href="http://www.eeo.com.cn/fcqcxf/">							<li>房产</li>							<li>汽车</li>							<li>消费</li>						</a>					</ul>					<ul class="xd-a5">						<a href="http://www.eeo.com.cn/yule/">							<li>影视</li>							<li>体育</li>							<li>娱乐</li>						</a>					</ul>					<ul class="xd-a6">						<a href="http://www.eeo.com.cn/gcj/">							<li>观察家</li>							<li>书评</li>							<li>思想</li>						</a>					</ul>				</div>				<div class="xd-list-right">					<ul>						<li class=""><a href="http://www.eeo.com.cn/bosss/Bossshuo/" target="_blank">BOSS说</a></li>						<li class=""><a href="http://www.eeo.com.cn/bosss/nsjjt/" target="_blank">女神经济台</a></li>						<li class=""><a href="http://www.eeo.com.cn/zt/2016/xjrjlm/" target="_blank">新金融家联盟</a></li>					</ul>					<ul>							<li><a href="http://www.eeo.com.cn/bosss/jrcb/" target="_blank">金融橙报</a></li>					</ul>				</div>			</div>		</div>				<script type="text/javascript">	/**$(".listTitle").click(function(){		$(".listTitle").removeClass("xd-a1");		$(this).addClass("xd-a1-1");	})	$(".xd-span-xd").mouseover(function(){ 		$(".xd-ol-xd").show();		return false;	}).mouseout(function(){ 		$(".xd-ol-xd").hide();	});**/			</script><!-- header_top 部分 -->
<script type="text/javascript">
	

		$(function(){
					$('.xd-a-left').click(function(){
						$(".thiszihao-box-add").slideToggle();   
					})  
					 
					$(".thiszihao-box-add p").click(function(){
						var thisEle = $(".xd-nr p").css("font-size");  
						var textFontSize = parseFloat(thisEle , 10);
						var unit = thisEle.slice(-2); 
						var cName = $(this).attr("class");
						if(cName == "thiszihao-jia"){ 
								textFontSize += 2;
						}else if(cName == "thiszihao-jian"){
								textFontSize -= 2;
						} 
						$(".xd-nr p").css("font-size",  textFontSize + unit );
					})
				})	
				</script>
			
	<div class="xd-bottom">
			<div class="xd-bottom-jz">
				<div class="xd-b-left">
					<div class="xd-b-b">
						<div class="thiszihao-box-add" style="display: none;">
					                	<p class="thiszihao-jia">+</p>
					                    <p class="thiszihao-jian">-</p>
				        </div>
						<h1>如何寻找前沿的投资机会</h1>
						<p>卫思谕<span>2016-09-21 12:38</span>
							<a href="javascript:" class="xd-a-left">
								<img src="http://img.eeo.com.cn/pc/images/xd-smg.png" alt="" />
							</a>
							
							<a href="javascript:" class="right_ewm">
								<img class="right_ewm_icon" width="28" height="auto" src="http://img.eeo.com.cn/pc/images/icon_ewm.png" alt="" />
								<span style="display:none;"><img src="http://upload.eeo.com.cn/erweima/article/292098.png" width="150"height="150"></span>
							</a>
							<script>
							$('.right_ewm_icon').click(function(){
								$(this).siblings('span').stop(true,true).slideToggle();
							})
							</script>
						</p>
						<div class="cls"></div>
					</div>
					<div class="xd-nr">
						
						<div class="xd-xd-xd-newsimg"><img src="http://upload.eeo.com.cn/2016/0921/1474432680191.jpg"></div>						<div class="xd-xd-xd-rwm" style="display:none;">
							<img src="http://upload.eeo.com.cn/erweima/article/292098.png" width="150"height="150"> <br />
							扫描二维码分享到朋友圈
						</div>
						<div class="xx_boxsing"><p><strong>经济观察报 肖冰/口述</strong> 眼下，我们希望挖掘到一些不太被市场关注的机会，而对所有人都在抢的领域我们会冷静观望，不会轻易出手。</p>
<p>可以说，我们大量的时间不是在做投资，而是在做行业研究。下一步市场的趋势和重点是什么，我们都要提前做行业研究，特别是对市场上还处于萌芽状态的一些领域。比如我们在早几年前就布局了大数据、军工、AR、VR等领域，现在这些领域都变成了市场热点，证明了我们当初的判断是正确的。</p>
<p style="text-align: center;"><strong>做好行业研究</strong></p>
<p>做投资一定要做很专业很扎实的行业研究，一定不是拍脑袋的。我们招的人基本都是有产业背景的，因为产业界的人比较了解所属的行业，有对产业趋势的敏感度，而投资人往往有点后知后觉。</p>
<p>比如通讯行业可能华为最了解，移动互联网领域可能BAT最了解，而娱乐行业最了解的应该是华谊等公司，所以我们每年都会花很多时间跟这些产业界的人交流，参加很多行业论坛和展会，在这里面洞悉趋势、发现机会。当然，论坛上被广泛讨论的一些机会、一些趋势也不一定是对的，但我们要特别敏感，万一错过了我们的损失就会很大。</p>
<p>达晨对自己的定位是创投为主，这是我们的基因。对我们来说，一个投资项目在早期进入和晚期进入的成本是截然不同的，越到后面进入的成本越高。所以创业投资永远都面临着这个问题，永远都要试错，需要有勇气、胆量和专业能力来提前预判。</p>
<p>投资行业对人的心理素质要求是比较高的，特别感性和特别理性的人都做不了，特别理性的人看的都是风险，特别感性的人看的都是机会。所以一个成功投资人的性格特质应该是特别纠结的，既悲观又乐观、既理性又感性。</p>
<p>企业的发展都不是一帆风顺的，都要经历很多的波折，当企业遇到困难，甚至难以为继的时候怎么办，这是最考验投资人的时刻。我们经常说投资就是翻来覆去、死去活来，这是一个很痛苦的过程。还有一些项目当所有人都反对的时候，而投资人却很看好，那么这个投资人该怎么坚持，该怎么承担责任和压力，这些都是巨大的考验。</p>
<p>创投行业是一个非常分散的行业，一家投资公司占整个创投市场的比例估计只有千分之一，创投行业是不可能变成寡头垄断行业的。而市场永远是有从众心理的，发现好机会的时候往往各家投资机构容易一哄而上，一旦有了波折或负面的消息，一下子又全都不见了。但事实上，大家都疯抢的项目不一定是好机会，大家都不看的领域也不一定没有机会。所以我们要坚持自己的理性投资。</p>
<p>当然，我们也并不排斥PE的机会，我们还是一个比较灵活的资本，不一定非得投早期的。因为在中国，不是说一家公司有了一定规模之后就不能再投资、不能再成长了。比如腾讯、华为这样的企业就属于有高度成长性的，虽然它们规模已经很大了，但这么多年依然还在高速增长。所以如果是投资成熟期的企业的话，我们就会重点关注投资时点的企业估值，它还有多少成长性，如果没有成长性我们就不太会参与了。</p>
<p style="text-align: center;"><strong>寻找投资机会</strong></p>
<p>现在我们主要在三个方面寻找机会：一是科技的创新、二是商业模式的创新，还有新的消费升级的趋势。</p>
<p>比如在新的消费趋势领域，现在中产阶级、年轻人的消费能力都还是挺强的。虽然国内整体消费情况比较疲软，但在某些领域我觉得已经到了升级的阶段了，比如体育、医疗这些行业。以前国内消费主要关注刚性需求，比如衣食住行等等，而现在慢慢的关注马斯洛理论更高层次的需求，从&ldquo;衣食住行&rdquo;到&ldquo;吃喝玩乐&rdquo;，也就是对生活品质的要求越来越高，所以有品质的产品和服务未来会有很大的机会，我个人也很看好这块。</p>
<p>还有现在网红比较热，我们在与网红、直播相关的产业链里面也投资了几个项目，现在业绩表现也非常好。我们的策略就是在这些比较前沿的领域试探性的布一些局，不一定是很大比例的投资，可能就是撒一些种子，等这些机会稍微冒出来的时候我们再加码，第二轮我们再跟进，当然里面也有很多失败的可能性，但对我们整个投资组合来说影响不大。</p>
<p>客观上，文娱创意产业的属性决定了它不是垄断的，是碎片化的、分散式的，所以对个人创业来说是很大的机会，现在大家也比较看好内容产业。但能不能持续是一个问题，或者说这个行业有机会，但是很难做成一个平台。</p>
<p>对于这种情况，我们投资的时候就很谨慎，我们希望它是一个可持续的、能做大的商业模式。还拿网红举例子，像PAPI酱这样的原创内容，刚出来的时候很火，但是不一定能持续，因为内容是很难持续的，内容的偶然性很大，消费者的变化是很快的，对个体创作者来说也很难持续的具有创新能力。所以单个网红我们是不投的。但如果有创业者做一个网红平台来支撑他们，我们就可能觉得会有机会。</p>
<p>再有就是技术的创新。现在中国跟国际上相比，在某些领域的差距已经越来越小，比如我们最早布局的大数据领域，IT时代到DT时代是一个大数据时代，这个领域才刚刚起来，所以未来数据变现的机会挺大的，而且现在我们还没有很大盈利的公司，因此我认为未来在这个领域可能会产生很大市值的公司。</p>
<p>总体上，我们关注的行业是比较宽泛的，我们之前一直聚焦于TMT、消费服务、医疗健康、节能环保四大领域，未来还是会沿着这些行业投资，只是不同行业的比重可能会有一些微调，这取决于每个时间段的投资机会。我们考虑的重点是，每个行业都有自己的周期，这个行业是不是正好是一个符合投资的时间点，和我们是不是有足够的能力在那个时期抓住最好的项目。</p>
<p style="text-align: center;"><strong>什么样的企业能出来</strong></p>
<p>对于投资企业的前景判断，我觉得核心就是要有差异化，如果你做的事情在中国有三家都能做，跟你还差不多，那我们通常就不看了，因为最后的竞争肯定就是价格战。</p>
<p>所以我们投的一定是这个市场上没有的，我们进入之后就迅速帮它把壁垒进一步扩大，使对手追不上来，变成行业的垄断，有这样发展前景的企业是我们最喜欢投的。也就是说一个企业要么商业模式特别吸引人，要么技术特别牛，别人追上来起码要有超过两年的时间，那么我们就赶紧投，这样可以永远保持两年的距离和壁垒。</p>
<p>我认为创新永远是发生在小公司的，大公司必然会被颠覆，这是历史的规律。</p>
<p>以前有一段时间大家比较担忧，好像BAT扼杀了互联网领域小企业的发展空间、好像BAT一出来所有互联网领域的创新就都没有了。实际上并不是这样的。一个机构一旦成为大公司以后，它的反应会比较慢，内部的决策机制比较慢，内部创新能力也不够，所以BAT绝不是无所不能的，他们很多时候也愿意通过投资、并购的方式进入到一些自己没有涉足的领域和市场。我们看到美国也是一样的，包括谷歌、Facebook都并购了很多小而美的创新型公司。</p>
<p>所以我觉得创业者不用担心，实际上我认为BAT自己也是很有危机感的。现在新的东西会层出不穷，特别在移动互联网领域，如果大公司不抓住，它也会变成恐龙，哪一天也可能会突然死掉。</p>
<p>对于创业者来说，任何时期都是创业的好时期，市场不好的时候也有人创业成功。而且现在我觉得现在一个好的时机是，政府和整个社会都比较支持创业，给了创业者很多的扶持政策。当然，也并不是说有政府的支持成功的概率就会高，创业者还是要做好充分的心理准备，创业成功的概率永远是很低的。</p>
<p>（本报记者卫思谕采访整理）</p>
<p>&nbsp;</p></div>

<!-----------------------------记者---------------------------------------->
							<div class="xd_zuozheinfo">
														<div class="zz_img"><a href="http://space.eeo.com.cn/weisiyu"><img src="http://upload.eeo.com.cn/2015/0225/thumb_123_165_1424829602601.jpg" /></a></div>							<div class="xd_jz_author">
								<div class="zuozhe"><a href="http://space.eeo.com.cn/weisiyu">卫思谕<span>经济观察报编辑</span></a></div>
								<div class="jianjie"></div>
								<div class="dingyue"><a href="javascript:guanzhuspace(1179)" class="xd-xd-xd-dy"><img src="http://img.eeo.com.cn/pc/images/xd-dingyue.png" alt="" />订阅</a></div>
							</div>
						 

						</div>
			
<!----------------------------------------------------------------------->
						<div class="xd-lj">
							<div id="xd-lj_share" style="display: inline-block; position: relative;" class="xd-span-a"><img src="http://img.eeo.com.cn/pc/images/xd-fx.png" /><span>分享</span>
							<!--<div class="xd-fx">
								<div class="bshare-custom"><a title="分享到QQ空间" class="bshare-qzone"></a><a title="分享到新浪微博" class="bshare-sinaminiblog"></a><a title="分享到人人网" class="bshare-renren"></a><a title="分享到腾讯微博" class="bshare-qqmb"></a><a title="分享到网易微博" class="bshare-neteasemb"></a><a title="更多平台" class="bshare-more bshare-more-icon more-style-addthis"></a><span class="BSHARE_COUNT bshare-share-count">0</span></div><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
							</div>-->
							 <div class="bshare-custom"><a title="分享到新浪微博" class="bshare-sinaminiblog">新浪微博</a><a title="分享到腾讯微博" class="bshare-qqmb">腾讯微博</a><a title="分享到微信" class="bshare-weixin">微信</a><a title="分享到朋友网" class="bshare-qqxiaoyou">朋友网</a><a title="分享到人人网" class="bshare-renren">人人网</a></div><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=&amp;pophcol=2&amp;lang=zh"></script><script type="text/javascript" charset="utf-8" src="http://static.bshare.cn/b/bshareC0.js"></script>
							
							</div>
							<a href="#SOHUCS"><img src="http://img.eeo.com.cn/pc/images/xd-pl.png" alt="" /><br />评论</a>
							<a href="javascript:addFavorite();" target="_self"><img src="http://img.eeo.com.cn/pc/images/xd-ss.png" alt="" /><br />收藏</a>
							<div class="cls" style="clear: both;"></div>
						</div>
						
						<div id="SOHUCS" sid="292098"></div>
						
						<div class="xd-gg">
							<a href="#"><img src="http://img.eeo.com.cn/pc/images/xd-gg.png" /></a>
						</div>
						
						<style>
							.xd-lj .bshare-custom{
								position: absolute;
								right: 0px;
								top:60px;
								width:100px;
								background:rgba(00,00,00,.4);
								color: #fff;
								z-index: 9999; 
								display: none;
							}
							.xd-lj .bshare-custom a{
								display: block!important;
								float: none!important;
								color:#fff!important;
								margin: 10px!important;
								padding: 0!important;
								height: 16px!important;
								overflow: hidden!important;
								font-size: 12px!important;
								padding-left: 24px!important;
   								text-align: left!important;
							}
						</style>
						
						
						<script>
							$(function(){
								$('#xd-lj_share').mouseenter(function(){
									$(this).find('.bshare-custom').show();
								})
								$('#xd-lj_share').mouseleave(function(){
									$(this).find('.bshare-custom').hide();
								})
							})
						</script>
						
					</div>

				</div>
				

<script>  
  (function(){
    var appid = 'cyr7LVDaA',
    conf = 'prod_731f9cd690d0b31e36353cb70553f541';
    var doc = document,
    s = doc.createElement('script'),
    h = doc.getElementsByTagName('head')[0] || doc.head || doc.documentElement;
    s.type = 'text/javascript';
    s.charset = 'utf-8';
    s.src =  'http://assets.changyan.sohu.com/upload/changyan.js?conf='+ conf +'&appid=' + appid;
    h.insertBefore(s,h.firstChild);
    window.SCS_NO_IFRAME = true;
  })()

</script> 				
				
				
				
<div class="xd-b-right">
					<h1>编辑推荐</h1>
					
					
<ul>
</ul>		
					<div class="xd-div" style="display: block;">
						<ul>

					   
<li class="xd-a-c" ><a href="http://www.eeo.com.cn/2016/0921/292099.shtml" target="_blank" title="新规下有新玩法：控股权溢价转让">1、新规下有新玩法：控股权溢价转让   </a></li>
   
   
<li class="xd-a-c" ><a href="http://www.eeo.com.cn/2016/0921/292098.shtml" target="_blank" title="如何寻找前沿的投资机会">2、如何寻找前沿的投资机会   </a></li>
   
   
<li class="xd-a-c" ><a href="http://www.eeo.com.cn/2016/0921/292096.shtml" target="_blank" title="韩文科：世界能源发展处于新的转折点">3、韩文科：世界能源发展处于新的转折   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0921/292094.shtml" target="_blank" title="在欧洲感受“中国影响力”">4、在欧洲感受“中国影响力”   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0921/292088.shtml" target="_blank" title="“代工教父”鸿海的焦虑症：砸在郭台铭头上的“苹果”">5、“代工教父”鸿海的焦虑症：砸在郭   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0921/292087.shtml" target="_blank" title="史上最严督查收队 钢铁去产能可否达标">6、史上最严督查收队 钢铁去产能可否   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0921/292086.shtml" target="_blank" title="民营企业需要怎样的税收环境">7、民营企业需要怎样的税收环境   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0920/292085.shtml" target="_blank" title="暴风体育完成A轮2.04亿人民币融资">8、暴风体育完成A轮2.04亿人民币融资   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0920/292083.shtml" target="_blank" title="国务院印发创投新意见 关注“投资退出机制”、“天使投资税收”两关键问题">9、国务院印发创投新意见 关注“投资   </a></li>
   
   
<li ><a href="http://www.eeo.com.cn/2016/0920/292082.shtml" target="_blank" title="张维迎与林毅夫之辩：对中国经济问题截然不同的解读">10、张维迎与林毅夫之辩：对中国经济问   </a></li>
   
 
						</ul>
					</div>
					
						
					<div class="xd-sp">
						<h1>
							视频推荐
						</h1>
						<div>
	<div class="svideo_tj">
<a href="http://www.eeo.com.cn/2016/0912/291885.shtml" target="_blank"><h5><img width="310px" height="168px" src="http://upload.eeo.com.cn/2016/0912/1473650287832.jpg" /><span id="bossplay-big-span"></span></h5><p class="xd-p-p-0">祺鲲科技CEO 朱绍康:金融科技领域中国公司有机会在全球做大</p></a>
<a href="http://www.eeo.com.cn/2016/0901/291487.shtml" target="_blank" class="xd-sp-a"><h5><img width="143px" height="107px" src="http://upload.eeo.com.cn/2016/0901/1472700425542.jpg" /><span id="bossplay-min-span"></span></h5><p class="xd-p-p-0">BOSS说IBM高级副总裁Tom Rosamilia：我在IBM能够一直待下去的原因</p></a>
<a href="http://www.eeo.com.cn/2016/0829/291423.shtml" target="_blank" class="xd-sp-a"><h5><img width="143px" height="107px" src="http://upload.eeo.com.cn/2016/0829/1472458934548.jpg" /><span id="bossplay-min-span"></span></h5><p class="xd-p-p-0">BOSS说|跨国药企收购中国仿制药制造商背后</p></a>
	
</div>	
							
						</div>
					</div>

					<!--<div class="xd-guanggao">
						<img src="http://img.eeo.com.cn/pc/images/xd-guanggao.png" alt="" />
					</div>-->
 
					<div class="xd-tj">
						<h1>活动推荐</h1>
						<a href="http://www.eeo.com.cn/zt/2015/zszzqy/hdjj.html" target="_blank"><img width="310px" width="182px" src="http://upload.eeo.com.cn/2016/0607/1465289724909.jpg" alt="中国最受尊敬企业" /></a>
						<span>中国最受尊敬企业</span>					<p></p>

					</div>
					<div class="xd-dz xd-dz-dz-dz">
						<h1>电子刊物</h1>
						<div>
	<img width="240px" height="403px" src="http://upload.eeo.com.cn/2016/0827/1472235103122.jpg" alt="" />
</div>
<div>
	<a href="http://www.eeo.com.cn/epaper/" target="_blank">点击进入</a>
</div>


					</div>
				</div>
	
			<em class="xd-c"></em>
			</div>
		
		</div>
		
		<div class="xd-bottom-list">
			<div class="xd-bottom-l">
			<div class="xd-logo-a-logo"><img src="http://img.eeo.com.cn/pc/images/xd-logo-a.png" alt="" /></div>
			<ul>
				<li>地址：北京市东城区安德路47号院甲11号 </li>
				<li>邮编：100011 电话：4001560066 传真：86-10-52271322</li>
				<li>鲁ICP备10027651号 京公网安备11010102001006号 </li>
				<li>Copyright ? 经济观察网 2001-2013</li>
			</ul>
			<ul>
				<li><a href="http://app.eeo.com.cn/?app=article&controller=bottomLink&action=banquan">版权声明 Copyright</a></li>
				<li><a href="http://app.eeo.com.cn/?app=article&controller=bottomLink&action=lianxi">联系我们 Contact Us</a></li>
				<li><a href="http://app.eeo.com.cn/?app=article&controller=bottomLink&action=aboutus">关于我们 About Us</a></li>
				<li><a href="http://app.eeo.com.cn/?app=article&controller=bottomLink&action=daohang">网站导航 Site Map</a></li>
			</ul>
			<ul style="border: 0">
				<li><a href="http://app.eeo.com.cn/?app=article&controller=bottomLink&action=job">经观招聘 EO Jobs</a></li>
				<li><a href="http://www.eeo.com.cn/epaper/">订购中心 Subscribe</a></li>
				<li><a href="http://app.eeo.com.cn/?app=article&controller=bottomLink&action=published">广告刊例 Advertising</a></li>
				<li><a href="http://www.eeo.com.cn/friendlink/">友情链接 Links</a></li>
			</ul>
			<em class="xd-c"></em>
		</div>
		</div>
		


<script>
	 

$(function() { 
	    var elm = $('.xd-list'); 
	    var startPos = $(elm).offset().top; 
	    $.event.add(window, "scroll", function() { 
	        var p = $(window).scrollTop(); 
	        $(elm).css('position',((p) > startPos) ? 'fixed' : 'static'); 
	        $(elm).css('top',((p) > startPos) ? '0px' : ''); 
	    }); 
	}); 
</script><script>

function guanzhuspace(data){
			var data = data;
			
			$.getJSON('http://app.eeo.com.cn/?app=hfive&controller=hfive&action=guanzhuspace&jsoncallback=?&id='+data+'&jt=1', function(data){
					if(data.status == 1){
					alert(data.msg);
						location.reload() ;
					}else if(data.status == 2){
					if(confirm('请登录后再订阅'))
						{
							window.location.href="http://app.eeo.com.cn/?app=member&controller=index&action=login";
						}
					}else{
					alert(data.msg);
					}
					
					}) 
		}

$(function(){
	
	
	$('#pinglun').focus(function(){
			$('.bottom-pl').show();	
	})
	
})

 var elm = $('.xd-list'); 
	    var startPos = $(elm).offset().top; 
	    $.event.add(window, "scroll", function() { 
	        var p = $(window).scrollTop(); 
	        $(elm).css('position',((p) > startPos) ? 'fixed' : 'static'); 
	        $(elm).css('top',((p) > startPos) ? '0px' : ''); 
	    });



</script>  		
		
<script type="text/javascript">var cnzz_protocol = (("https:" == document.location.protocol) ? " https://" : " http://");document.write(unescape("%3Cspan id='cnzz_stat_icon_30018686'%3E%3C/span%3E%3Cscript src='" + cnzz_protocol + "w.cnzz.com/c.php%3Fid%3D30018686' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var cnzz_protocol = (("https:" == document.location.protocol) ? " https://" : " http://");document.write(unescape("%3Cspan id='cnzz_stat_icon_1260259364'%3E%3C/span%3E%3Cscript src='" + cnzz_protocol + "w.cnzz.com/c.php%3Fid%3D1260259364' type='text/javascript'%3E%3C/script%3E"));</script>

<script type="text/javascript">
        document.write('<a style="display:none!important" id="tanx-a-mm_72880150_15016456_58356126"></a >');
        tanx_s = document.createElement("script");
        tanx_s.type = "text/javascript";
        tanx_s.charset = "gbk";
        tanx_s.id = "tanx-s-mm_72880150_15016456_58356126";
        tanx_s.async = true;
        tanx_s.src = "http://p.tanx.com/ex?i=mm_72880150_15016456_58356126";
        tanx_h = document.getElementsByTagName("head")[0];
        if(tanx_h)tanx_h.insertBefore(tanx_s,tanx_h.firstChild);
</script>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 43722 // INREAD ROS DESKTOP - EEO.COM.CN
       ,lang        : "cn"
       ,slot        : '.xd-nr .xx_boxsing > p'
       ,format      : "inread"
       ,components  : { mute: {delay :0}, skip: {delay :0} }
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>		
		
		
		
	</body>

</html>